Folgen

Systemvoraussetzungen für den Client

Unterstützte Betriebssysteme

  • Windows 8.1 Service Pack (SP) 1
  • Windows 10 (ab Version 1809)
War dieser Beitrag hilfreich?
0 von 1 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare

  • Avatar
    Zentraler Informatikdienst

    Hier sind die entscheidenen Infos zu den fehlenden .net Versionen verschwunden. Warum wurden diese gelöscht?

    A: Das aktuelle Setup kümmert sich, falls nötig, auch um die .NET-Installation. Daher ist .NET in dem Sinne keine Voraussetzung mehr. 

Powered by Zendesk